×
Bienvenue sur le nouveau serveur de l'Aru2L (17 Nov 2012)

Nous voila en phase beta suite à une refonte totale du site de l'aru2L, n'hésitez pas à faire remonter les Bugs que vous pouvez trouver sur contact(@)aru2l.org (enlever les parenthèses) ou en créant un post sur le forum.
Nous vous prions de bien vouloir nous excusez pour la gène occasionnée.

Topic-icon ? Une présentation ?

Plus d'informations
il y a 10 ans 4 mois - il y a 10 ans 4 mois #1145 par Tazer
Tazer a répondu au sujet : Re:? Une présentation ?
Merci d'avoir essayé lebipbip, mais ça ne fonctionne toujours pas... l'erreur n'as pas changée...:dry:
Je devrais lâcher le morceau non ?

edit : J'ai réessayer avec un jpg, toujours pareil...
Dernière édition: il y a 10 ans 4 mois par Tazer.

Connexion pour participer à la conversation.

Plus d'informations
il y a 10 ans 4 mois #1146 par lebipbip
lebipbip a répondu au sujet : Re:? Une présentation ?
Je comprends vraiment pas ce qui se passe. j'ai essayé de créer un utilisateur test, j'ai validé l'inscription et envoyé une image jpg de 414x550 pixels et 42Ko, c'est passé nickel.
Si tu veux laisser tomber, c'est toi qui vois, mais j'aimerais bien comprendre où est le problème quand même :angry:


Fabrice Bordes
secrétaire de l`Aru2l
bordesfabrice(at)gmail(dot)com

Connexion pour participer à la conversation.

Plus d'informations
il y a 10 ans 4 mois #1147 par Tazer
Tazer a répondu au sujet : Re:? Une présentation ?
J'ai essayé de revalider le compte avec l'email que j'avais conservé...
Il y as eu du changement... Maintenant, j'ai une image "pas d'image" dans le panneau zone membre... Image que je n'avais pas avant (vérifiez sur l'image d'erreur que j'ai posté). Je me suis dit que cette fois l'image passerais. Nada, l'éternel message d'erreur ressort...

Encore désolé de pourrir le site avec ça...

Connexion pour participer à la conversation.

Plus d'informations
il y a 10 ans 4 mois #1148 par lebipbip
lebipbip a répondu au sujet : Re:? Une présentation ?
C'est plutôt à moi de m'excuser de ne pas arriver à faire en sorte que tu puisse uploader ton avatar.
Je comprends vraiment pas :( . Je viens de refaire des tests avec 3 images différentes. Un gif, un jpg et un png et ça passe nickel à tous les coups. J'arrive pas à comprendre pourquoi ça bloque chez toi.


Fabrice Bordes
secrétaire de l`Aru2l
bordesfabrice(at)gmail(dot)com

Connexion pour participer à la conversation.

Plus d'informations
il y a 10 ans 4 mois - il y a 10 ans 4 mois #1149 par Tazer
Tazer a répondu au sujet : Re:? Une présentation ?
J'ai une bonne nouvelle !
J'ai enfin réussit a uploader mon avatar... Je n'ai plus de message d'erreur, c'est bien marqué en attente d'approbation...
Bref plus de problème...
Par contre cela n'explique pas pourquoi pendant un certain temp cela ne fonctionnais pas...

Et merci a lebipbip d'avoir fait ce qu'il as pus ;) ...
Dernière édition: il y a 10 ans 4 mois par Tazer.

Connexion pour participer à la conversation.

Plus d'informations
il y a 10 ans 4 mois #1150 par lebipbip
lebipbip a répondu au sujet : Re:? Une présentation ?
De rien B) . Même si je sais pas trop ce que j'ai fais pour que ça marche, finalement.


Fabrice Bordes
secrétaire de l`Aru2l
bordesfabrice(at)gmail(dot)com

Connexion pour participer à la conversation.

Temps de génération de la page : 0.222 secondes